<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Màquina Total: Crema El Bosc - Architecture Lab</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://architecturelab.net/xmlrpc.php" />
    <meta property="og:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/05/632626318.jpg" /><link rel="icon" type="image/png" href="http://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Retro ramblings around French brutalist buildings for the Barcelona natives latest"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://architecturelab.net/maquina-total-crema-el-bosc/" />
<link rel="publisher" href="https://plus.google.com/+ArchitecturelabNet"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Màquina Total: Crema El Bosc - Architecture Lab" />
<meta property="og:description" content="Retro ramblings around French brutalist buildings for the Barcelona natives latest" />
<meta property="og:url" content="http://architecturelab.net/maquina-total-crema-el-bosc/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:author" content="https://www.facebook.com/a.chahine80" />
<meta property="article:section" content="Videos &amp; Interviews" />
<meta property="article:published_time" content="2017-05-09T13:26:33-04:00" />
<meta property="fb:app_id" content="325392194214622" />
<meta property="og:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/05/632626318.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="http://architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="http://architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Màquina Total: Crema El Bosc Comments Feed" href="http://architecturelab.net/maquina-total-crema-el-bosc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=1481053954"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1491857456' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://architecturelab.net/wp-content/themes/Newspaper/style.css?ver=1490105361' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/css/jetpack.css?ver=1493810828' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1466530446'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1466530446'></script>
<link rel='https://api.w.org/' href='http://architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://bit.ly/2q0GzMm' />
<link rel="alternate" type="application/json+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65799901-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>

<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://architecturelab.net/maquina-total-crema-el-bosc/" />
<meta name="twitter:title" value="Màquina Total: Crema El Bosc" />
<meta name="twitter:description" value="Retro ramblings around French brutalist buildings for the Barcelona natives latest" />
<meta name="twitter:image" value="http://cdn.architecturelab.net/wp-content/uploads/2017/05/632626318.jpg" />
<meta name="twitter:site" value="@architecturelab" />
<meta name="twitter:creator" value="@alinov" />
    
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://architecturelab.net/privacy-policy/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>

<body class="post-template-default single single-post postid-126073 single-format-video maquina-total-crema-el-bosc global-block-template-1 td-blog-demo single_template_10 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-48118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-48118"><a href="http://architecturelab.net">Home</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="http://architecturelab.net/categories/new/">News</a></li>
<li id="menu-item-93698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93698"><a title="Articles" href="http://architecturelab.net/categories/articles/">Articles</a></li>
<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34794"><a href="http://architecturelab.net/categories/projects/">Projects</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="http://architecturelab.net/categories/competitions/">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17301"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &#038; Interviews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
     <!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, May 9, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="http://architecturelab.net/about/">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="http://architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="http://architecturelab.net/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://architecturelab.net/">
			<img class="td-retina-data"  data-retina="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
			<span class="td-visual-hidden">Architecture Lab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://architecturelab.net/">
			<img class="td-retina-data" data-retina="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://architecturelab.net/">
			<img class="td-retina-data" data-retina="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48118"><a href="http://architecturelab.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="http://architecturelab.net/categories/new/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93698"><a title="Articles" href="http://architecturelab.net/categories/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34794"><a href="http://architecturelab.net/categories/projects/">Projects</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="http://architecturelab.net/categories/competitions/">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-17301"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &#038; Interviews</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="4155153208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="4155153208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-126073" class="td-post-template-10 post-126073 post type-post status-publish format-video has-post-thumbnail hentry category-videos-and-interviews post_format-post-format-video td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://architecturelab.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Videos &amp;amp; Interviews" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://architecturelab.net/categories/videos-and-interviews/">
                                  <span itemprop="name">Videos &amp; Interviews</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Màquina Total: Crema El Bosc</span></div></div>
            <div class="td-post-featured-video">
                
                <div class="wpb_video_wrapper">
                    <iframe src="http://player.vimeo.com/video/215816411" width="500" height="212" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
                </div>
                            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Màquina Total: Crema El Bosc</h1>

                            <p class="td-post-sub-title">Filmmaking collective Manson travel to the Parisian suburbs for the latest release from Barcelona-based synth-popper Màquina Total— AKA Virgili Jubero— taken from his debut album, Estàtua. </p>
            

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T13:26:33+00:00" >May 9, 2017</time></span>                <div class="td-post-comments"><a href="http://architecturelab.net/maquina-total-crema-el-bosc/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A0quina+Total%3A+Crema+El+Bosc&url=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F&via=Architecture+Lab"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://architecturelab.net/maquina-total-crema-el-bosc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://architecturelab.net/maquina-total-crema-el-bosc/&amp;media=http://architecturelab.net/wp-content/uploads/2017/05/632626318.jpg&description=Retro ramblings around French brutalist buildings for the Barcelona natives latest" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=M%C3%A0quina+Total%3A+Crema+El+Bosc%20-%20http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">

        <div class="td-a-rec td-a-rec-id-content_top  "> </div><p>“The music of Màquina Total reminded us of the dark romanticism in early videos by Depeche Mode, Estefanía de Monaco, and Franco Battiato. To reflect this, we visited some melancholic and brutalist buildings such as Ricardo Bofill&#8217;s Les Espaces d&#8217;Abraxas, Emile Aillaud&#8217;s Les Tours Aillaud, and Martin Van Trek&#8217;s Les Orgues de Flandre.</p>
<p>The song explores the idea that to forget someone, all memories that attach you to them must be destroyed, including places of shared experiences.” </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A0quina+Total%3A+Crema+El+Bosc&url=http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F&via=Architecture+Lab"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://architecturelab.net/maquina-total-crema-el-bosc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://architecturelab.net/maquina-total-crema-el-bosc/&amp;media=http://architecturelab.net/wp-content/uploads/2017/05/632626318.jpg&description=Retro ramblings around French brutalist buildings for the Barcelona natives latest" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=M%C3%A0quina+Total%3A+Crema+El+Bosc%20-%20http%3A%2F%2Farchitecturelab.net%2Fmaquina-total-crema-el-bosc%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://architecturelab.net/cinema-alesia-manuelle-gautrand-architecture/">Cinema Alesia / Manuelle Gautrand Architecture</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://architecturelab.net/3-ways-buy-quickly-new-settlement-australia/">3 ways to buy quickly a new settlement in Australia</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://architecturelab.net/author/aline-chahine/">aline chahine</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="aline chahine"></span><meta itemprop="datePublished" content="2017-05-09T13:26:33+00:00"><meta itemprop="dateModified" content="2017-05-09T13:26:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://architecturelab.net/maquina-total-crema-el-bosc/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="Màquina Total: Crema El Bosc"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.architecturelab.net/wp-content/uploads/2017/05/632626318.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_59122006163f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59122006163f3" ><script>var block_td_uid_4_59122006163f3 = new tdBlock();
block_td_uid_4_59122006163f3.id = "td_uid_4_59122006163f3";
block_td_uid_4_59122006163f3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59122006163f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59122006163f3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126073,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_59122006163f3.td_column_number = "3";
block_td_uid_4_59122006163f3.block_type = "td_block_related_posts";
block_td_uid_4_59122006163f3.post_count = "3";
block_td_uid_4_59122006163f3.found_posts = "477";
block_td_uid_4_59122006163f3.header_color = "";
block_td_uid_4_59122006163f3.ajax_pagination_infinite_stop = "";
block_td_uid_4_59122006163f3.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_4_59122006163f3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_591220061768d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59122006163f3" href="#">RELATED ARTICLES</a><a id="td_uid_6_59122006176d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59122006163f3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_59122006163f3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/residence-gawie-gwen-fagan/" rel="bookmark" title="In Residence: Gawie and Gwen Fagan"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/629946871-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/629946871-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/629946871-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Residence: Gawie and Gwen Fagan"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://architecturelab.net/categories/videos-and-interviews/" class="td-post-category">Videos &amp; Interviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/residence-gawie-gwen-fagan/" rel="bookmark" title="In Residence: Gawie and Gwen Fagan">In Residence: Gawie and Gwen Fagan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/constructed-views-1000-windows/" rel="bookmark" title="Constructed Views: 1000 Windows"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/03/624692819-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/03/624692819-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/03/624692819-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Constructed Views: 1000 Windows"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://architecturelab.net/categories/videos-and-interviews/" class="td-post-category">Videos &amp; Interviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/constructed-views-1000-windows/" rel="bookmark" title="Constructed Views: 1000 Windows">Constructed Views: 1000 Windows</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/wang-shu-architecture-job-god/" rel="bookmark" title="Wang Shu &#8211; Architecture is a Job for God"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/03/ningbo-history-museum-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/03/ningbo-history-museum-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/03/ningbo-history-museum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ningbo History Museum" title="Wang Shu &#8211; Architecture is a Job for God"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://architecturelab.net/categories/videos-and-interviews/" class="td-post-category">Videos &amp; Interviews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/wang-shu-architecture-job-god/" rel="bookmark" title="Wang Shu &#8211; Architecture is a Job for God">Wang Shu &#8211; Architecture is a Job for God</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59122006163f3" data-td_block_id="td_uid_4_59122006163f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59122006163f3" data-td_block_id="td_uid_4_59122006163f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maquina-total-crema-el-bosc/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ArchitectureLab+%28Architecture+Lab%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126073' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bacfe3ffc2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_591220061bef9_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_8_591220061bef9_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_591220061bef9_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_591220061bef9_rand .td-subcat-item a:hover,
            body .td_uid_8_591220061bef9_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_591220061bef9_rand .td_quote_on_blocks,
            body .td_uid_8_591220061bef9_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_591220061bef9_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_591220061bef9_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_591220061bef9_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_8_591220061bef9_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_591220061bef9_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_8_591220061bef9_rand .block-title > *,
            body .td_uid_8_591220061bef9_rand .td-trending-now-title,
            body .td_uid_8_591220061bef9_rand .td-read-more a,
            body .td_uid_8_591220061bef9_rand .td-weather-information:before,
            body .td_uid_8_591220061bef9_rand .td-weather-week:before,
            body .td_uid_8_591220061bef9_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_591220061bef9_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_591220061bef9_rand .td-post-category,
            body .td_uid_8_591220061bef9_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_8_591220061bef9_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_591220061bef9_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_8_591220061bef9_rand .block-title > *,
            body .td_uid_8_591220061bef9_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">647,100</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">704</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">80,380</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="bsap_1302551" class="bsarocks bsap_f775ac5b9344d56e849fd5fc3470f2e0"></div></div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_591220061c31b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_591220061c31b" >
<style>
body .td_uid_9_591220061c31b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_591220061c31b_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_591220061c31b_rand .td-subcat-item a:hover,
            body .td_uid_9_591220061c31b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_591220061c31b_rand .td_quote_on_blocks,
            body .td_uid_9_591220061c31b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_591220061c31b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_591220061c31b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_591220061c31b_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_9_591220061c31b_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_591220061c31b_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_9_591220061c31b_rand .block-title > *,
            body .td_uid_9_591220061c31b_rand .td-trending-now-title,
            body .td_uid_9_591220061c31b_rand .td-read-more a,
            body .td_uid_9_591220061c31b_rand .td-weather-information:before,
            body .td_uid_9_591220061c31b_rand .td-weather-week:before,
            body .td_uid_9_591220061c31b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_591220061c31b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_591220061c31b_rand .td-post-category,
            body .td_uid_9_591220061c31b_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_9_591220061c31b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_591220061c31b_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_9_591220061c31b_rand .block-title > *,
            body .td_uid_9_591220061c31b_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_9_591220061c31b = new tdBlock();
block_td_uid_9_591220061c31b.id = "td_uid_9_591220061c31b";
block_td_uid_9_591220061c31b.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_591220061c31b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_591220061c31b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_591220061c31b.td_column_number = "1";
block_td_uid_9_591220061c31b.block_type = "td_block_18";
block_td_uid_9_591220061c31b.post_count = "5";
block_td_uid_9_591220061c31b.found_posts = "5485";
block_td_uid_9_591220061c31b.header_color = " #026cb6";
block_td_uid_9_591220061c31b.ajax_pagination_infinite_stop = "";
block_td_uid_9_591220061c31b.max_num_pages = "1097";
tdBlocksArray.push(block_td_uid_9_591220061c31b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_591220061c31b class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://architecturelab.net/walk-on-balcony-zalewski-architecture-group/" rel="bookmark" title="Walk-on balcony / Zalewski Architecture Group"><img width="696" height="375" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/03/Balkon-walk-on-01.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/03/Balkon-walk-on-01.jpg 1144w,  http://cdn.architecturelab.net/wp-content/uploads/2015/03/Balkon-walk-on-01-250x135.jpg 250w,  http://cdn.architecturelab.net/wp-content/uploads/2015/03/Balkon-walk-on-01-1024x551.jpg 1024w,  http://cdn.architecturelab.net/wp-content/uploads/2015/03/Balkon-walk-on-01-740x400.jpg 740w" sizes="(max-width: 696px) 100vw, 696px" alt="Walk-on balcony, Poland / Zalewski Architecture Group" title="Walk-on balcony / Zalewski Architecture Group"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/walk-on-balcony-zalewski-architecture-group/" rel="bookmark" title="Walk-on balcony / Zalewski Architecture Group">Walk-on balcony / Zalewski Architecture Group</a></h3>                    <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-02T13:55:23+00:00" >March 2, 2015</time></span>                        <div class="td-module-comments"><a href="http://architecturelab.net/walk-on-balcony-zalewski-architecture-group/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/morpholio-unveils-the-scalepen/" rel="bookmark" title="Morpholio Unveils the ScalePen"><img width="80" height="60" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2016/03/00_morpholio-trace_scalepen_cover-image-option-03.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2016/03/00_morpholio-trace_scalepen_cover-image-option-03.jpg 800w,  http://cdn.architecturelab.net/wp-content/uploads/2016/03/00_morpholio-trace_scalepen_cover-image-option-03-467x350.jpg 467w,  http://cdn.architecturelab.net/wp-content/uploads/2016/03/00_morpholio-trace_scalepen_cover-image-option-03-760x570.jpg 760w" sizes="(max-width: 80px) 100vw, 80px" alt="Morpholio Unveils the ScalePen" title="Morpholio Unveils the ScalePen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/morpholio-unveils-the-scalepen/" rel="bookmark" title="Morpholio Unveils the ScalePen">Morpholio Unveils the ScalePen</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-25T11:49:11+00:00" >March 25, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/physiotherapy-nurse-faculty-of-la-salle-university-mexico/" rel="bookmark" title="Physiotherapy &#038; Nurse Faculty of LA SALLE UNIVERSITY, México"><img width="80" height="40" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/IMG_1848-copia.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/IMG_1848-copia.jpg 1024w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/IMG_1848-copia-696x350.jpg 696w" sizes="(max-width: 80px) 100vw, 80px" alt="Physiotherapy &amp; Nurse Faculty of LA SALLE UNIVERSITY, México" title="Physiotherapy &#038; Nurse Faculty of LA SALLE UNIVERSITY, México"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/physiotherapy-nurse-faculty-of-la-salle-university-mexico/" rel="bookmark" title="Physiotherapy &#038; Nurse Faculty of LA SALLE UNIVERSITY, México">Physiotherapy &#038; Nurse Faculty of LA SALLE UNIVERSITY, México</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-14T12:34:56+00:00" >July 14, 2014</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/zig-zag-and-kings-gate-are-helping-victoria-street-get-its-groove-back/" rel="bookmark" title="Zig Zag and Kings Gate are helping Victoria Street get its groove back"><img width="80" height="53" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/08/zigzag.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/08/zigzag.jpg 700w,  http://cdn.architecturelab.net/wp-content/uploads/2015/08/zigzag-525x350.jpg 525w" sizes="(max-width: 80px) 100vw, 80px" alt="Zig Zag and Kings Gate are helping Victoria Street get its groove back" title="Zig Zag and Kings Gate are helping Victoria Street get its groove back"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/zig-zag-and-kings-gate-are-helping-victoria-street-get-its-groove-back/" rel="bookmark" title="Zig Zag and Kings Gate are helping Victoria Street get its groove back">Zig Zag and Kings Gate are helping Victoria Street get its groove back</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-24T19:20:01+00:00" >August 24, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/a-superpark-hides-in-torontos-don-valley-waiting-to-be-discovered/" rel="bookmark" title="A superpark hides in Toronto’s Don Valley, waiting to be discovered"><img width="80" height="45" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2016/04/RavineRend2.jpg" alt="A superpark hides in Toronto’s Don Valley, waiting to be discovered" title="A superpark hides in Toronto’s Don Valley, waiting to be discovered"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/a-superpark-hides-in-torontos-don-valley-waiting-to-be-discovered/" rel="bookmark" title="A superpark hides in Toronto’s Don Valley, waiting to be discovered">A superpark hides in Toronto’s Don Valley, waiting to be discovered</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-18T15:14:36+00:00" >April 18, 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_10_591220062b311_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_591220062b311" >
<style>
body .td_uid_10_591220062b311_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_591220062b311_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_591220062b311_rand .td-subcat-item a:hover,
            body .td_uid_10_591220062b311_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_591220062b311_rand .td_quote_on_blocks,
            body .td_uid_10_591220062b311_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_591220062b311_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_591220062b311_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_591220062b311_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_10_591220062b311_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_591220062b311_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_10_591220062b311_rand .block-title > *,
            body .td_uid_10_591220062b311_rand .td-trending-now-title,
            body .td_uid_10_591220062b311_rand .td-read-more a,
            body .td_uid_10_591220062b311_rand .td-weather-information:before,
            body .td_uid_10_591220062b311_rand .td-weather-week:before,
            body .td_uid_10_591220062b311_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_591220062b311_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_591220062b311_rand .td-post-category,
            body .td_uid_10_591220062b311_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_10_591220062b311_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_591220062b311_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_10_591220062b311_rand .block-title > *,
            body .td_uid_10_591220062b311_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_10_591220062b311 = new tdBlock();
block_td_uid_10_591220062b311.id = "td_uid_10_591220062b311";
block_td_uid_10_591220062b311.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_591220062b311_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_591220062b311_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_591220062b311.td_column_number = "1";
block_td_uid_10_591220062b311.block_type = "td_block_slide";
block_td_uid_10_591220062b311.post_count = "5";
block_td_uid_10_591220062b311.found_posts = "478";
block_td_uid_10_591220062b311.header_color = "  #026cb6";
block_td_uid_10_591220062b311.ajax_pagination_infinite_stop = "";
block_td_uid_10_591220062b311.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_10_591220062b311);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_10_591220062b311 class="td_block_inner"><div id="td_uid_11_591220062fd48" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_11_591220062fd48_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/diagonal-the-shortest-way/" rel="bookmark" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;"><img width="324" height="400" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/07/525220618-1-324x400.jpg" alt="" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/diagonal-the-shortest-way/" rel="bookmark" title="Diagonal &#8211; &#8220;The Shortest Way&#8221;">Diagonal &#8211; &#8220;The Shortest Way&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-05T10:04:04+00:00" >July 5, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/diagonal-the-shortest-way/#respond">0</a></div></div></div></div><div id="td_uid_11_591220062fd48_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/david-walker-on-the-transformation-of-urban-centers/" rel="bookmark" title="David Walker on the transformation of urban centers"><img width="324" height="182" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/09/537454034.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/09/537454034.jpg 900w,  http://cdn.architecturelab.net/wp-content/uploads/2015/09/537454034-623x350.jpg 623w" sizes="(max-width: 324px) 100vw, 324px" alt="David Walker on the transformation of urban centers" title="David Walker on the transformation of urban centers"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/david-walker-on-the-transformation-of-urban-centers/" rel="bookmark" title="David Walker on the transformation of urban centers">David Walker on the transformation of urban centers</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-29T13:22:15+00:00" >September 29, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/david-walker-on-the-transformation-of-urban-centers/#respond">0</a></div></div></div></div><div id="td_uid_11_591220062fd48_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/3-writers-on-a-riverbed-by-olafur-eliasson/" rel="bookmark" title="3 Writers: on a riverbed by Olafur Eliasson"><img width="324" height="182" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/10/491461584_960.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/10/491461584_960.jpg 960w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/10/491461584_960-622x350.jpg 622w" sizes="(max-width: 324px) 100vw, 324px" alt="3 Writers: on a riverbed by Olafur Eliasson" title="3 Writers: on a riverbed by Olafur Eliasson"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/3-writers-on-a-riverbed-by-olafur-eliasson/" rel="bookmark" title="3 Writers: on a riverbed by Olafur Eliasson">3 Writers: on a riverbed by Olafur Eliasson</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-22T16:31:21+00:00" >October 22, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/3-writers-on-a-riverbed-by-olafur-eliasson/#respond">0</a></div></div></div></div><div id="td_uid_11_591220062fd48_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/2-world-trade-center-a-big-design/" rel="bookmark" title="2 World Trade Center &#8211; a BIG design"><img width="324" height="180" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/06/017_2-WTC-Terraces_Image-by-BIG_original.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/06/017_2-WTC-Terraces_Image-by-BIG_original.jpg 1200w,  http://cdn.architecturelab.net/wp-content/uploads/2015/06/017_2-WTC-Terraces_Image-by-BIG_original-631x350.jpg 631w,  http://cdn.architecturelab.net/wp-content/uploads/2015/06/017_2-WTC-Terraces_Image-by-BIG_original-1027x570.jpg 1027w" sizes="(max-width: 324px) 100vw, 324px" alt="2 World Trade Center / BIG" title="2 World Trade Center &#8211; a BIG design"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/2-world-trade-center-a-big-design/" rel="bookmark" title="2 World Trade Center &#8211; a BIG design">2 World Trade Center &#8211; a BIG design</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-14T12:05:50+00:00" >June 14, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/2-world-trade-center-a-big-design/#respond">0</a></div></div></div></div><div id="td_uid_11_591220062fd48_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/how-can-we-work-with-the-landscape-to-make-liveable-places/" rel="bookmark" title="How can we work with the landscape to make liveable places?"><img width="324" height="173" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/land.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/land.jpg 800w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/07/land-656x350.jpg 656w" sizes="(max-width: 324px) 100vw, 324px" alt="How can we work with the landscape to make liveable places?" title="How can we work with the landscape to make liveable places?"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/how-can-we-work-with-the-landscape-to-make-liveable-places/" rel="bookmark" title="How can we work with the landscape to make liveable places?">How can we work with the landscape to make liveable places?</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-10T08:14:49+00:00" >July 10, 2014</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/how-can-we-work-with-the-landscape-to-make-liveable-places/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://architecturelab.net/"><img class="td-retina-data" src="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Architecture Lab is the best source for architecture, competitions, videos and news coverage. We are currently based in Toronto. You can check also our new website www.designraid.net<div class="footer-email-wrap">Contact us: <a href="mailto:achahine@architecturelab.net">achahine@architecturelab.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48744"><a href="http://architecturelab.net/about/">About</a></li>
<li id="menu-item-48742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48742"><a href="http://architecturelab.net/contact/">Contact</a></li>
<li id="menu-item-48743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48743"><a href="http://architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-48741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48741"><a href="http://architecturelab.net/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/how-public-spaces-make-cities-work/" rel="bookmark" title="How public spaces make cities work"><img width="228" height="160" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/04/hcw.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/04/hcw.jpg 561w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2014/04/hcw-498x350.jpg 498w" sizes="(max-width: 228px) 100vw, 228px" alt="How public spaces make cities work" title="How public spaces make cities work"/></a></div>                <a href="http://architecturelab.net/categories/videos-and-interviews/" class="td-post-category">Videos &amp; Interviews</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/how-public-spaces-make-cities-work/" rel="bookmark" title="How public spaces make cities work">How public spaces make cities work</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-04-09T23:00:57+00:00" >April 9, 2014</time></span>                <div class="td-module-comments"><a href="http://architecturelab.net/how-public-spaces-make-cities-work/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                More than 8 million people are crowded together to live in New York City. What makes it possible?             </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 591220063db60
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Colored Boxes
---------------------------------------------------------------------------------------------------- */
.content-box-blue,
.content-box-gray,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
    margin: 0 0 15px;
    overflow: hidden;
    padding: 10px;
}
 
.content-box-blue {
    background-color: #d8ecf7;
    border: 1px solid #afcde3;
}
 
.content-box-gray {
    background-color: #e2e2e2;
    border: 1px solid #bdbdbd;
}
 
.content-box-green {
    background-color: #d9edc2;
    border: 1px solid #b2ce96;
}
 
.content-box-purple {
    background-color: #e2e2f9;
    border: 1px solid #bebde9;
}
 
.content-box-red {
    background-color: #f9dbdb;
    border: 1px solid #e9b3b3;
}
 
.content-box-yellow {
    background-color: #fef5c4;
    border: 1px solid #fadf98;
}

.td-page-content blockquote p, 
.td-post-content blockquote p, 
.wpb_text_column blockquote p, 
.td_block_text_with_title blockquote p, 
.bbpress blockquote p, 
.woocommerce #tab-description blockquote p, 
.mce-content-body blockquote p, 
.comment-content blockquote p {
    text-align:left;
}
</style>

<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=1493810823'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=1490105361'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=1450075909'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=1481053954'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_11_591220062fd48").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_11_591220062fd48 .prevButton"),
        navNextSelector: jQuery("#td_uid_11_591220062fd48 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://architecturelab.net/wp-content/themes/Newspaper/style.css?ver=1490105361';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'3322116',post:'126073',tz:'-4',srv:'architecturelab.net'} ]);
	_stq.push([ 'clickTrackerInit', '3322116', '126073' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.333 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-09 16:01:10 -->

<!-- Compression = gzip -->