<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>E20 House / Steimle Architekten - Architecture Lab</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://architecturelab.net/xmlrpc.php" />
    <meta property="og:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" /><link rel="icon" type="image/png" href="http://cdn.architecturelab.net/wp-content/uploads/2015/02/logo_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-square-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen ..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://architecturelab.net/e20-house-steimle-architekten/" />
<link rel="publisher" href="https://plus.google.com/+ArchitecturelabNet"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E20 House / Steimle Architekten - Architecture Lab" />
<meta property="og:description" content="The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen ..." />
<meta property="og:url" content="http://architecturelab.net/e20-house-steimle-architekten/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:author" content="https://www.facebook.com/a.chahine80" />
<meta property="article:tag" content="Germany" />
<meta property="article:tag" content="Houses" />
<meta property="article:tag" content="Residential" />
<meta property="article:tag" content="Steimle Architekten" />
<meta property="article:section" content="Projects" />
<meta property="article:published_time" content="2017-04-12T09:49:11-04:00" />
<meta property="fb:app_id" content="325392194214622" />
<meta property="og:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="838" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="http://architecturelab.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="http://architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; E20 House / Steimle Architekten Comments Feed" href="http://architecturelab.net/e20-house-steimle-architekten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=1481053954"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://architecturelab.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1491857456' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://architecturelab.net/wp-content/themes/Newspaper/style.css?ver=1490105361' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/css/jetpack.css?ver=1491608722' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1466530446'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1466530446'></script>
<link rel='https://api.w.org/' href='http://architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://bit.ly/2ptlgzc' />
<link rel="alternate" type="application/json+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://architecturelab.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/architecturelab.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/architecturelab.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#026cb6";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65799901-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>

<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://architecturelab.net/e20-house-steimle-architekten/" />
<meta name="twitter:title" value="E20 House / Steimle Architekten" />
<meta name="twitter:description" value="The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen ..." />
<meta name="twitter:image" value="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" />
<meta name="twitter:site" value="@architecturelab" />
<meta name="twitter:creator" value="@alinov" />
    
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://architecturelab.net/privacy-policy/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>

<body class="post-template-default single single-post postid-124424 single-format-standard e20-house-steimle-architekten global-block-template-1 td-blog-demo single_template_3 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-48118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-48118"><a href="http://architecturelab.net">Home</a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="http://architecturelab.net/categories/new/">News</a></li>
<li id="menu-item-93698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93698"><a title="Articles" href="http://architecturelab.net/categories/articles/">Articles</a></li>
<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34794"><a href="http://architecturelab.net/categories/projects/">Projects</a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="http://architecturelab.net/categories/competitions/">Competitions</a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &#038; Interviews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://architecturelab.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
     <!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday, April 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-upper-bar-menu" class="top-header-menu"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17294"><a href="http://architecturelab.net/about/">About</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17296"><a href="http://architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17297"><a href="http://architecturelab.net/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://architecturelab.net/">
			<img class="td-retina-data"  data-retina="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
			<span class="td-visual-hidden">Architecture Lab</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://architecturelab.net/">
			<img class="td-retina-data" data-retina="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-280x96.png" src="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logox140x48.png" alt="Architecture Lab"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://architecturelab.net/">
			<img class="td-retina-data" data-retina="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-544x180.png" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png" alt="Architecture Lab"/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48118"><a href="http://architecturelab.net">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20600"><a href="http://architecturelab.net/categories/new/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93698"><a title="Articles" href="http://architecturelab.net/categories/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34794"><a href="http://architecturelab.net/categories/projects/">Projects</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17304"><a href="http://architecturelab.net/categories/competitions/">Competitions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17301"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &#038; Interviews</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://architecturelab.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="4155153208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="4155153208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><article id="post-124424" class="td-post-template-3 post-124424 post type-post status-publish format-standard has-post-thumbnail hentry category-projects tag-germany tag-houses tag-residential tag-steimle-architekten td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://architecturelab.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Projects" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://architecturelab.net/categories/projects/">
                                  <span itemprop="name">Projects</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">E20 House / Steimle Architekten</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" data-caption="© Brigida González"><img width="1068" height="838" class="entry-thumb td-modal-image" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-1068x838.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg 1068w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-446x350.jpg 446w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-696x546.jpg 696w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-535x420.jpg 535w" sizes="(max-width: 1068px) 100vw, 1068px" alt="E20 House / Steimle Architekten" title="E20 House / Steimle Architekten"/></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://architecturelab.net/categories/projects/">Projects</a></li></ul>                <h1 class="entry-title">E20 House / Steimle Architekten</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T09:49:11+00:00" >April 12, 2017</time></span>                                        <div class="td-post-comments"><a href="http://architecturelab.net/e20-house-steimle-architekten/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E20+House+%2F+Steimle+Architekten&url=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F&via=Architecture+Lab"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://architecturelab.net/e20-house-steimle-architekten/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://architecturelab.net/e20-house-steimle-architekten/&amp;media=http://architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg&description=The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen ..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E20+House+%2F+Steimle+Architekten%20-%20http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  "> </div><p>The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen, a good 30 km south of Stuttgart.</p>
<figure id="attachment_124435" style="width: 1068px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg"><img data-attachment-id="124435" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_10/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg" data-orig-size="1068,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg" alt="E20 House / Steimle Architekten" width="1068" height="838" class="size-full wp-image-124435" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg 1068w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-446x350.jpg 446w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-696x546.jpg 696w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-535x420.jpg 535w" sizes="(max-width: 1068px) 100vw, 1068px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure>
<p>Facing the street, the new building presents only a few openings cut deeply into the solid concrete shell. While the crystal-shaped house still relates to the existing built context due to its parallel elongated sides, it contrasts distinctly with the neighboring buildings by virtue of the tapered ends formed by its shorter sides. It is this oblique arrangement of the facades that enables the building to open out to the surrounding outdoor spaces and to offer its inhabitants unexpectedly expansive views in the distance. A conventional gable roof and the gently rising terrain reinforce the angular, sculptural effect of the house, which is designed on a hexagonal ground plan.</p>
<figure id="attachment_124439" style="width: 680px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg"><img data-attachment-id="124439" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_14/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg" alt="E20 House / Steimle Architekten" width="680" height="867" class="size-full wp-image-124439" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg 680w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14-275x350.jpg 275w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14-329x420.jpg 329w" sizes="(max-width: 680px) 100vw, 680px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure>
<p>Upon entering the house through its entrance cut deep into the concrete mass, you first reach the garden room. From here, a single-flight stair leads up to the residential level. The quite narrow and high entrance area morphs into a space that opens upward but is clearly bounded by the multiple folds of the roof form: as you move through the house, constriction and expansion, enclosure and openness enter into an exciting, constantly shifting dialogue. The window openings set horizontally into the 50 cm thick concrete shell create a framed view of the surrounding, gently undulating landscape.</p>
<p><figure id="attachment_124426" style="width: 680px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg"><img data-attachment-id="124426" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_1/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg" alt="E20 House / Steimle Architekten" width="680" height="867" class="size-full wp-image-124426" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg 680w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1-275x350.jpg 275w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1-329x420.jpg 329w" sizes="(max-width: 680px) 100vw, 680px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure><br />
<figure id="attachment_124433" style="width: 1000px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg"><img data-attachment-id="124433" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_8/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg" alt="E20 House / Steimle Architekten" width="1000" height="784" class="size-full wp-image-124433" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg 1000w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-446x350.jpg 446w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-696x546.jpg 696w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-536x420.jpg 536w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure></p>
<p>All the rooms of the house correlate with its crystalline form: the trapezoidal layout of the walls yields a diversity of new spatial relationships that have a special character induced by the upward-sloping ceiling surfaces. The individual rooms for the children and the parents lie directly adjacent to the living space and, as opposing parallelograms, divide the open floor plan into zones for the kitchen and the dining area. The result is a sensuous, atmospherically dense place of dwelling.</p>
<p><figure id="attachment_124450" style="width: 1000px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg"><img data-attachment-id="124450" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_25/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg" alt="E20 House / Steimle Architekten" width="1000" height="784" class="size-full wp-image-124450" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg 1000w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-446x350.jpg 446w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-696x546.jpg 696w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-536x420.jpg 536w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure><br />
<figure id="attachment_124427" style="width: 680px" class="wp-caption aligncenter"><a href="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg"><img data-attachment-id="124427" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_2/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg" alt="E20 House / Steimle Architekten" width="680" height="867" class="size-full wp-image-124427" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg 680w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2-275x350.jpg 275w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2-329x420.jpg 329w" sizes="(max-width: 680px) 100vw, 680px" /></a><figcaption class="wp-caption-text">© Brigida González</figcaption></figure></p>
<p>In its minimalism and robustness, the insulating concrete is a monochrome, massive shell that defines the essence of the house both inside and outside. Outside, thanks to the rough-sawn wooden board formwork, the concrete has the appearance of a solid, lively textured, and protective enclosure. Inside, the folded concrete surfaces are smooth by design and contrast with the warm hues of the solid oak fixtures.</p>
<h4><span style="text-decoration: underline;">Project Details:</span></h4>
<p>Location: 72124 Pliezhausen, <a href="http://architecturelab.net/keyword/germany/">Germany</a><br />
Area: 376 sqm<br />
Architects: <a href="http://architecturelab.net/keyword/steimle-architekten/">Steimle Architekten</a> &#8211;<a href="http://www.steimle-architekten.com" target="_blank"> www.steimle-architekten.com</a><br />
Photographs: <a href="http://www.brigidagonzales.de" target="_blank">Brigida González</a></p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/architecturelab.net\/e20-house-steimle-architekten\/"}' id='gallery-1' class='gallery galleryid-124424 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124426" data-attachment-id="124426" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_1/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_1.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124426'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124427" data-attachment-id="124427" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_2/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_2.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124427'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_3.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124428" data-attachment-id="124428" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_3/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_3.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_3-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_3.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124428'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_4.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124429" data-attachment-id="124429" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_4/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_4.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_4-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_4.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124429'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_5.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124430" data-attachment-id="124430" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_5/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_5.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_5-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_5.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124430'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_6.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124431" data-attachment-id="124431" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_6/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_6.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_6-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_6.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124431'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_7.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124432" data-attachment-id="124432" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_7/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_7.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_7-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_7.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124432'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124433" data-attachment-id="124433" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_8/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_8.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124433'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_9.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124434" data-attachment-id="124434" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_9/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_9.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_9-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_9.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124434'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124435" data-attachment-id="124435" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_10/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg" data-orig-size="1068,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_10.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124435'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_11.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124436" data-attachment-id="124436" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_11/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_11.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_11-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_11.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124436'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_12.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124437" data-attachment-id="124437" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_12/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_12.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_12-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_12.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124437'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_13.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124438" data-attachment-id="124438" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_13/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_13.jpg" data-orig-size="1068,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_13-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_13.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124438'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124439" data-attachment-id="124439" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_14/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_14.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124439'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124440" data-attachment-id="124440" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_15/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" data-orig-size="1068,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124440'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_16.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_16-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124441" data-attachment-id="124441" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_16/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_16.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_16-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_16.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124441'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_17.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124442" data-attachment-id="124442" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_17/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_17.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_17-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_17.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124442'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_18.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_18-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124443" data-attachment-id="124443" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_18/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_18.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_18-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_18.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124443'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_19.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_19-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124444" data-attachment-id="124444" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_19/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_19.jpg" data-orig-size="1068,838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_19-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_19.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124444'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_20.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_20-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124445" data-attachment-id="124445" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_20/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_20.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_20-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_20.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124445'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_21.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_21-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124446" data-attachment-id="124446" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_21/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_21.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_21-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_21.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124446'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_22.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_22-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124447" data-attachment-id="124447" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_22/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_22.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_22-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_22.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124447'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_23.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_23-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124448" data-attachment-id="124448" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_23/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_23.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_23-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_23.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124448'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_24.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_24-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124449" data-attachment-id="124449" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_24/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_24.jpg" data-orig-size="680,867" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_24-275x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_24.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124449'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124450" data-attachment-id="124450" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_steimlearchitekten_25/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg" data-orig-size="1000,784" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E20 House / Steimle Architekten" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25-446x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_25.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124450'>
				© Brigida González
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level-1_200.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level-1_200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124451" data-attachment-id="124451" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_level-1_200/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level-1_200.jpg" data-orig-size="1200,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plan" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level-1_200-420x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level-1_200-1140x951.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124451'>
				Plan
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level0_200.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level0_200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124452" data-attachment-id="124452" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_level0_200/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level0_200.jpg" data-orig-size="1200,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plan" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level0_200-339x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level0_200-993x1024.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124452'>
				Plan
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level1_200.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level1_200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124453" data-attachment-id="124453" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_level1_200/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level1_200.jpg" data-orig-size="1200,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plan" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level1_200-339x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_Level1_200-993x1024.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124453'>
				Plan
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionAA_200.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionAA_200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124454" data-attachment-id="124454" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_sectionaa_200/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionAA_200.jpg" data-orig-size="1200,264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Section" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionAA_200-800x176.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionAA_200-1140x251.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124454'>
				Section
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionBB_200.jpg'><img width="150" height="150" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionBB_200-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="E20 House / Steimle Architekten" aria-describedby="gallery-1-124455" data-attachment-id="124455" data-permalink="http://architecturelab.net/e20-house-steimle-architekten/e20_sectionbb_200/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionBB_200.jpg" data-orig-size="1199,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Section" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionBB_200-800x200.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_SectionBB_200-1140x285.jpg" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-124455'>
				Section
				</figcaption></figure>
		</div>


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="8609316806"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://architecturelab.net/keyword/germany/">Germany</a></li><li><a href="http://architecturelab.net/keyword/houses/">Houses</a></li><li><a href="http://architecturelab.net/keyword/residential/">Residential</a></li><li><a href="http://architecturelab.net/keyword/steimle-architekten/">Steimle Architekten</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E20+House+%2F+Steimle+Architekten&url=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F&via=Architecture+Lab"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://architecturelab.net/e20-house-steimle-architekten/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://architecturelab.net/e20-house-steimle-architekten/&amp;media=http://architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg&description=The striking residence, a monolith designed of insulating concrete is located on a quiet street with little traffic in the village of Pliezhausen ..." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=E20+House+%2F+Steimle+Architekten%20-%20http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://architecturelab.net/call-submission-emaar-architecture-day/">Call for submission &#8211; Emaar Architecture Day</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://architecturelab.net/dodger-baseball-stadium-shaped-la-revealed-divisions/">How the Dodger baseball stadium shaped LA – and revealed its divisions</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://architecturelab.net/author/aline-chahine/">aline chahine</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="aline chahine"></span><meta itemprop="datePublished" content="2017-04-12T09:49:11+00:00"><meta itemprop="dateModified" content="2017-04-12T09:49:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://architecturelab.net/e20-house-steimle-architekten/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2017/02/alab-blog-logo-272x90.png"></span><meta itemprop="name" content="Architecture Lab"></span><meta itemprop="headline " content="E20 House / Steimle Architekten"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn.architecturelab.net/wp-content/uploads/2017/04/E20_steimlearchitekten_15.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="838"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_58ee5ecf74164_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58ee5ecf74164" ><script>var block_td_uid_4_58ee5ecf74164 = new tdBlock();
block_td_uid_4_58ee5ecf74164.id = "td_uid_4_58ee5ecf74164";
block_td_uid_4_58ee5ecf74164.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_58ee5ecf74164_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58ee5ecf74164_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":124424,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_4_58ee5ecf74164.td_column_number = "3";
block_td_uid_4_58ee5ecf74164.block_type = "td_block_related_posts";
block_td_uid_4_58ee5ecf74164.post_count = "3";
block_td_uid_4_58ee5ecf74164.found_posts = "1818";
block_td_uid_4_58ee5ecf74164.header_color = "";
block_td_uid_4_58ee5ecf74164.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ee5ecf74164.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_4_58ee5ecf74164);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_58ee5ecf7b163" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58ee5ecf74164" href="#">RELATED ARTICLES</a><a id="td_uid_6_58ee5ecf7b1ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58ee5ecf74164" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_58ee5ecf74164 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/trec-ikon-5-architects/" rel="bookmark" title="TREC / ikon.5 architects"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/33115-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/33115-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/33115-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="TREC / ikon.5 architects" title="TREC / ikon.5 architects"/></a></div>                <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/trec-ikon-5-architects/" rel="bookmark" title="TREC / ikon.5 architects">TREC / ikon.5 architects</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/biotrial-north-american-headquarters-francis-cauffman/" rel="bookmark" title="Biotrial North American Headquarters / Francis Cauffman"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/biotrial01-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/biotrial01-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/biotrial01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biotrial North American Headquarters / Francis Cauffman" title="Biotrial North American Headquarters / Francis Cauffman"/></a></div>                <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/biotrial-north-american-headquarters-francis-cauffman/" rel="bookmark" title="Biotrial North American Headquarters / Francis Cauffman">Biotrial North American Headquarters / Francis Cauffman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/preserving-heritage-grand-theatre-de-quebec-don-glass-casing-lemay-atelier-21/" rel="bookmark" title="Preserving Heritage: Grand Théâtre de Québec to Don Glass Casing by Lemay and Atelier 21"><img width="218" height="150" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/04/33020-218x150.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/04/33020-218x150.jpg 218w,  http://cdn.architecturelab.net/wp-content/uploads/2017/04/33020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Preserving Heritage: Grand Théâtre de Québec to Don Glass Casing by Lemay and Atelier 21" title="Preserving Heritage: Grand Théâtre de Québec to Don Glass Casing by Lemay and Atelier 21"/></a></div>                <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/preserving-heritage-grand-theatre-de-quebec-don-glass-casing-lemay-atelier-21/" rel="bookmark" title="Preserving Heritage: Grand Théâtre de Québec to Don Glass Casing by Lemay and Atelier 21">Preserving Heritage: Grand Théâtre de Québec to Don Glass Casing by Lemay and Atelier 21</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ee5ecf74164" data-td_block_id="td_uid_4_58ee5ecf74164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58ee5ecf74164" data-td_block_id="td_uid_4_58ee5ecf74164"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e20-house-steimle-architekten/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ArchitectureLab+%28Architecture+Lab%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='124424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af8e72ee40" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6537606233429933" data-ad-slot="6043415606"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58ee5ecf812c6_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_8_58ee5ecf812c6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_58ee5ecf812c6_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-subcat-item a:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_58ee5ecf812c6_rand .td_quote_on_blocks,
            body .td_uid_8_58ee5ecf812c6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_8_58ee5ecf812c6_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_58ee5ecf812c6_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_8_58ee5ecf812c6_rand .block-title > *,
            body .td_uid_8_58ee5ecf812c6_rand .td-trending-now-title,
            body .td_uid_8_58ee5ecf812c6_rand .td-read-more a,
            body .td_uid_8_58ee5ecf812c6_rand .td-weather-information:before,
            body .td_uid_8_58ee5ecf812c6_rand .td-weather-week:before,
            body .td_uid_8_58ee5ecf812c6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_58ee5ecf812c6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_58ee5ecf812c6_rand .td-post-category,
            body .td_uid_8_58ee5ecf812c6_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_8_58ee5ecf812c6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_58ee5ecf812c6_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_8_58ee5ecf812c6_rand .block-title > *,
            body .td_uid_8_58ee5ecf812c6_rand .td-trending-now-title {
                color:  ;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Follow Us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">648,950</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/architecturelab"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">606</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/architecturelab#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">80,038</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/architecturelab"  >Follow</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id="bsap_1302551" class="bsarocks bsap_f775ac5b9344d56e849fd5fc3470f2e0"></div></div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_58ee5ecf818f3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_58ee5ecf818f3" >
<style>
body .td_uid_9_58ee5ecf818f3_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_58ee5ecf818f3_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-subcat-item a:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_58ee5ecf818f3_rand .td_quote_on_blocks,
            body .td_uid_9_58ee5ecf818f3_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-instagram-user a {
                color:  #026cb6;
            }

            body .td_uid_9_58ee5ecf818f3_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_58ee5ecf818f3_rand .td-load-more-wrap a:hover {
                background-color:  #026cb6;
                border-color:  #026cb6;
            }

            body .td_uid_9_58ee5ecf818f3_rand .block-title > *,
            body .td_uid_9_58ee5ecf818f3_rand .td-trending-now-title,
            body .td_uid_9_58ee5ecf818f3_rand .td-read-more a,
            body .td_uid_9_58ee5ecf818f3_rand .td-weather-information:before,
            body .td_uid_9_58ee5ecf818f3_rand .td-weather-week:before,
            body .td_uid_9_58ee5ecf818f3_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_58ee5ecf818f3_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_58ee5ecf818f3_rand .td-post-category,
            body .td_uid_9_58ee5ecf818f3_rand .td-post-category:hover {
                background-color:  #026cb6;
            }
            body .td-footer-wrapper .td_uid_9_58ee5ecf818f3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_58ee5ecf818f3_rand .block-title {
                border-color:  #026cb6;
            }

            
            body .td_uid_9_58ee5ecf818f3_rand .block-title > *,
            body .td_uid_9_58ee5ecf818f3_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_9_58ee5ecf818f3 = new tdBlock();
block_td_uid_9_58ee5ecf818f3.id = "td_uid_9_58ee5ecf818f3";
block_td_uid_9_58ee5ecf818f3.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":" #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58ee5ecf818f3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58ee5ecf818f3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58ee5ecf818f3.td_column_number = "1";
block_td_uid_9_58ee5ecf818f3.block_type = "td_block_18";
block_td_uid_9_58ee5ecf818f3.post_count = "5";
block_td_uid_9_58ee5ecf818f3.found_posts = "5463";
block_td_uid_9_58ee5ecf818f3.header_color = " #026cb6";
block_td_uid_9_58ee5ecf818f3.ajax_pagination_infinite_stop = "";
block_td_uid_9_58ee5ecf818f3.max_num_pages = "1093";
tdBlocksArray.push(block_td_uid_9_58ee5ecf818f3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_58ee5ecf818f3 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://architecturelab.net/city-not-computer/" rel="bookmark" title="A City is not a Computer"><img width="508" height="385" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/02/mattern-01-computer.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/02/mattern-01-computer.jpg 800w,  http://cdn.architecturelab.net/wp-content/uploads/2017/02/mattern-01-computer-462x350.jpg 462w,  http://cdn.architecturelab.net/wp-content/uploads/2017/02/mattern-01-computer-752x570.jpg 752w" sizes="(max-width: 508px) 100vw, 508px" alt="A City is not a Computer" title="A City is not a Computer"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/city-not-computer/" rel="bookmark" title="A City is not a Computer">A City is not a Computer</a></h3>                    <a href="http://architecturelab.net/categories/articles/" class="td-post-category">Articles</a>                    <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T18:30:24+00:00" >February 8, 2017</time></span>                        <div class="td-module-comments"><a href="http://architecturelab.net/city-not-computer/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/md-anderson-cancer-center-cooper-new-jersey-usa/" rel="bookmark" title="MD Anderson Cancer Center at Cooper, New Jersey, USA"><img width="80" height="44" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/12/MDA-CUH-CCI_main.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/12/MDA-CUH-CCI_main.jpg 800w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/12/MDA-CUH-CCI_main-632x350.jpg 632w" sizes="(max-width: 80px) 100vw, 80px" alt="MD Anderson Cancer Center at Cooper, New Jersey, USA" title="MD Anderson Cancer Center at Cooper, New Jersey, USA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/md-anderson-cancer-center-cooper-new-jersey-usa/" rel="bookmark" title="MD Anderson Cancer Center at Cooper, New Jersey, USA">MD Anderson Cancer Center at Cooper, New Jersey, USA</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-10T00:30:59+00:00" >December 10, 2013</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/why-suffolk-is-forever-england/" rel="bookmark" title="Why Suffolk is forever England"><img width="80" height="50" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/05/suffolk.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/05/suffolk.jpg 620w,  http://cdn.architecturelab.net/wp-content/uploads/2015/05/suffolk-561x350.jpg 561w" sizes="(max-width: 80px) 100vw, 80px" alt="Why Suffolk is forever England" title="Why Suffolk is forever England"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/why-suffolk-is-forever-england/" rel="bookmark" title="Why Suffolk is forever England">Why Suffolk is forever England</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-04T10:37:14+00:00" >May 4, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/vancouver-new-condo-towers-aim-to-give-the-city-the-wow-factor/" rel="bookmark" title="Vancouver new condo towers aim to give the city the &#8216;Wow!&#8217; factor"><img width="80" height="45" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/09/vancouver-tower.jpg" alt="Vancouver new condo towers aim to give the city the &#039;Wow!&#039; factor" title="Vancouver new condo towers aim to give the city the &#8216;Wow!&#8217; factor"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/vancouver-new-condo-towers-aim-to-give-the-city-the-wow-factor/" rel="bookmark" title="Vancouver new condo towers aim to give the city the &#8216;Wow!&#8217; factor">Vancouver new condo towers aim to give the city the &#8216;Wow!&#8217; factor</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/new/" class="td-post-category">News</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-09-15T17:12:54+00:00" >September 15, 2015</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://architecturelab.net/lk-house-guesthouse-zack-de-vito-architecture/" rel="bookmark" title="LK House + Guesthouse/ Zack de Vito Architecture"><img width="80" height="53" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/04/JasonLiske2.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/04/JasonLiske2.jpg 1199w,  http://cdn.architecturelab.net/wp-content/uploads/2015/04/JasonLiske2-250x167.jpg 250w,  http://cdn.architecturelab.net/wp-content/uploads/2015/04/JasonLiske2-854x570.jpg 854w" sizes="(max-width: 80px) 100vw, 80px" alt="LK House + Guesthouse, USA / Zack/de Vito Architecture" title="LK House + Guesthouse/ Zack de Vito Architecture"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/lk-house-guesthouse-zack-de-vito-architecture/" rel="bookmark" title="LK House + Guesthouse/ Zack de Vito Architecture">LK House + Guesthouse/ Zack de Vito Architecture</a></h3>                <div class="td-module-meta-info">
                    <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-13T11:37:06+00:00" >April 13, 2015</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_10_58ee5ecf931b8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_58ee5ecf931b8" >
<style>
body .td_uid_10_58ee5ecf931b8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_58ee5ecf931b8_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-subcat-item a:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_58ee5ecf931b8_rand .td_quote_on_blocks,
            body .td_uid_10_58ee5ecf931b8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-instagram-user a {
                color:   #026cb6;
            }

            body .td_uid_10_58ee5ecf931b8_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_58ee5ecf931b8_rand .td-load-more-wrap a:hover {
                background-color:   #026cb6;
                border-color:   #026cb6;
            }

            body .td_uid_10_58ee5ecf931b8_rand .block-title > *,
            body .td_uid_10_58ee5ecf931b8_rand .td-trending-now-title,
            body .td_uid_10_58ee5ecf931b8_rand .td-read-more a,
            body .td_uid_10_58ee5ecf931b8_rand .td-weather-information:before,
            body .td_uid_10_58ee5ecf931b8_rand .td-weather-week:before,
            body .td_uid_10_58ee5ecf931b8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_58ee5ecf931b8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_58ee5ecf931b8_rand .td-post-category,
            body .td_uid_10_58ee5ecf931b8_rand .td-post-category:hover {
                background-color:   #026cb6;
            }
            body .td-footer-wrapper .td_uid_10_58ee5ecf931b8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_58ee5ecf931b8_rand .block-title {
                border-color:   #026cb6;
            }

            
            body .td_uid_10_58ee5ecf931b8_rand .block-title > *,
            body .td_uid_10_58ee5ecf931b8_rand .td-trending-now-title {
                color:  ;
            }
</style><script>var block_td_uid_10_58ee5ecf931b8 = new tdBlock();
block_td_uid_10_58ee5ecf931b8.id = "td_uid_10_58ee5ecf931b8";
block_td_uid_10_58ee5ecf931b8.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"Videos We Like","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"  #026cb6","header_text_color":" ","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58ee5ecf931b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58ee5ecf931b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58ee5ecf931b8.td_column_number = "1";
block_td_uid_10_58ee5ecf931b8.block_type = "td_block_slide";
block_td_uid_10_58ee5ecf931b8.post_count = "5";
block_td_uid_10_58ee5ecf931b8.found_posts = "478";
block_td_uid_10_58ee5ecf931b8.header_color = "  #026cb6";
block_td_uid_10_58ee5ecf931b8.ajax_pagination_infinite_stop = "";
block_td_uid_10_58ee5ecf931b8.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_10_58ee5ecf931b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Videos We Like</span></h4></div><div id=td_uid_10_58ee5ecf931b8 class="td_block_inner"><div id="td_uid_11_58ee5ecf9a060" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_11_58ee5ecf9a060_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/the-amerikans-who-lives-there/" rel="bookmark" title="The Amerikans &#8211; Who Lives There"><img width="324" height="173" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/11/whosin.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/11/whosin.jpg 800w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/11/whosin-654x350.jpg 654w" sizes="(max-width: 324px) 100vw, 324px" alt="The Amerikans - Who Lives There" title="The Amerikans &#8211; Who Lives There"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/the-amerikans-who-lives-there/" rel="bookmark" title="The Amerikans &#8211; Who Lives There">The Amerikans &#8211; Who Lives There</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-11-22T22:00:57+00:00" >November 22, 2013</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/the-amerikans-who-lives-there/#respond">0</a></div></div></div></div><div id="td_uid_11_58ee5ecf9a060_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/the-northparker-san-diego/" rel="bookmark" title="The Northparker / San Diego"><img width="324" height="182" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/02/506605519.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/02/506605519.jpg 960w,  http://cdn.architecturelab.net/wp-content/uploads/2015/02/506605519-250x141.jpg 250w" sizes="(max-width: 324px) 100vw, 324px" alt="The Northparker / San Diego" title="The Northparker / San Diego"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/the-northparker-san-diego/" rel="bookmark" title="The Northparker / San Diego">The Northparker / San Diego</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-12T10:10:45+00:00" >February 12, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/the-northparker-san-diego/#respond">0</a></div></div></div></div><div id="td_uid_11_58ee5ecf9a060_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/constructed-views-1000-windows/" rel="bookmark" title="Constructed Views: 1000 Windows"><img width="324" height="400" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2017/03/624692819-324x400.jpg" alt="" title="Constructed Views: 1000 Windows"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn.architecturelab.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/constructed-views-1000-windows/" rel="bookmark" title="Constructed Views: 1000 Windows">Constructed Views: 1000 Windows</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-27T08:14:45+00:00" >March 27, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/constructed-views-1000-windows/#respond">0</a></div></div></div></div><div id="td_uid_11_58ee5ecf9a060_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/casa-planalto-de-flavio-castro-sao-paulo-brazil/" rel="bookmark" title="Casa Planalto de Flavio Castro, São Paulo, Brazil"><img width="324" height="133" class="entry-thumb" src="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/10/casa-planalto.jpg" srcset="http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/10/casa-planalto.jpg 749w, http://architecturelabuploads.s3.amazonaws.com/wp-content/uploads/2013/10/casa-planalto-740x307.jpg 740w" sizes="(max-width: 324px) 100vw, 324px" alt="Casa Planalto de Flavio Castro, São Paulo, Brasil" title="Casa Planalto de Flavio Castro, São Paulo, Brazil"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/casa-planalto-de-flavio-castro-sao-paulo-brazil/" rel="bookmark" title="Casa Planalto de Flavio Castro, São Paulo, Brazil">Casa Planalto de Flavio Castro, São Paulo, Brazil</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-02T20:00:45+00:00" >October 2, 2013</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/casa-planalto-de-flavio-castro-sao-paulo-brazil/#comments">1</a></div></div></div></div><div id="td_uid_11_58ee5ecf9a060_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://architecturelab.net/alan-metcalfe-the-architecture-of-instinct/" rel="bookmark" title="Alan Metcalfe &#8211; The Architecture of Instinct"><img width="324" height="304" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/04/original.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/04/original.jpg 800w,  http://cdn.architecturelab.net/wp-content/uploads/2015/04/original-373x350.jpg 373w,  http://cdn.architecturelab.net/wp-content/uploads/2015/04/original-608x570.jpg 608w" sizes="(max-width: 324px) 100vw, 324px" alt="Alan Metcalfe - The Architecture of Instinct" title="Alan Metcalfe &#8211; The Architecture of Instinct"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://architecturelab.net/categories/videos-and-interviews/">Videos &amp; Interviews</a></span><h3 class="entry-title td-module-title"><a href="http://architecturelab.net/alan-metcalfe-the-architecture-of-instinct/" rel="bookmark" title="Alan Metcalfe &#8211; The Architecture of Instinct">Alan Metcalfe &#8211; The Architecture of Instinct</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-29T12:11:35+00:00" >April 29, 2015</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://architecturelab.net/alan-metcalfe-the-architecture-of-instinct/#comments">1</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://architecturelab.net/"><img class="td-retina-data" src="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-272x90.png" data-retina="http://cdn.architecturelab.net/wp-content/uploads/2017/02/alab-blog-logo-black-544x180.png" alt="Architecture Lab" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Architecture Lab is the best source for architecture, competitions, videos and news coverage. We are currently based in Toronto. You can check also our new website www.designraid.net<div class="footer-email-wrap">Contact us: <a href="mailto:achahine@architecturelab.net">achahine@architecturelab.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/architecturelab/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/architecturelab/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/architecturelab/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/architecturelab/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-48744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-48744"><a href="http://architecturelab.net/about/">About</a></li>
<li id="menu-item-48742" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48742"><a href="http://architecturelab.net/contact/">Contact</a></li>
<li id="menu-item-48743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48743"><a href="http://architecturelab.net/advertise/">Advertise</a></li>
<li id="menu-item-48741" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48741"><a href="http://architecturelab.net/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 · ARCHITECTURE LAB · Copyright of photos belong to photographer/office mentioned.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://architecturelab.net/annie-street-oneill-architecture/" rel="bookmark" title="Annie Street / O’Neill Architecture"><img width="214" height="160" class="entry-thumb" src="http://cdn.architecturelab.net/wp-content/uploads/2015/10/©SBPhoto_AnnieStHouse__006.jpg" srcset="http://cdn.architecturelab.net/wp-content/uploads/2015/10/©SBPhoto_AnnieStHouse__006.jpg 1024w,  http://cdn.architecturelab.net/wp-content/uploads/2015/10/©SBPhoto_AnnieStHouse__006-467x350.jpg 467w,  http://cdn.architecturelab.net/wp-content/uploads/2015/10/©SBPhoto_AnnieStHouse__006-761x570.jpg 761w" sizes="(max-width: 214px) 100vw, 214px" alt="Annie Street / O’Neill Architecture" title="Annie Street / O’Neill Architecture"/></a></div>                <a href="http://architecturelab.net/categories/projects/" class="td-post-category">Projects</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://architecturelab.net/annie-street-oneill-architecture/" rel="bookmark" title="Annie Street / O’Neill Architecture">Annie Street / O’Neill Architecture</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-25T11:41:26+00:00" >October 25, 2015</time></span>                <div class="td-module-comments"><a href="http://architecturelab.net/annie-street-oneill-architecture/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                This 259sqm site has one long boundary facing a narrow road. More like an easement, a quirk of the original New Farm grid.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58ee5ecfaf7bc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
Colored Boxes
---------------------------------------------------------------------------------------------------- */
.content-box-blue,
.content-box-gray,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
    margin: 0 0 15px;
    overflow: hidden;
    padding: 10px;
}
 
.content-box-blue {
    background-color: #d8ecf7;
    border: 1px solid #afcde3;
}
 
.content-box-gray {
    background-color: #e2e2e2;
    border: 1px solid #bdbdbd;
}
 
.content-box-green {
    background-color: #d9edc2;
    border: 1px solid #b2ce96;
}
 
.content-box-purple {
    background-color: #e2e2f9;
    border: 1px solid #bebde9;
}
 
.content-box-red {
    background-color: #f9dbdb;
    border: 1px solid #e9b3b3;
}
 
.content-box-yellow {
    background-color: #fef5c4;
    border: 1px solid #fadf98;
}

.td-page-content blockquote p, 
.td-post-content blockquote p, 
.wpb_text_column blockquote p, 
.td_block_text_with_title blockquote p, 
.bbpress blockquote p, 
.woocommerce #tab-description blockquote p, 
.mce-content-body blockquote p, 
.comment-content blockquote p {
    text-align:left;
}
</style>

<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=1487884999'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=1491608722' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=1490105361'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/comment-reply.min.js?ver=1450075909'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=1481053954'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1491608722'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1491608722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/architecturelab.net\/wp-admin\/admin-ajax.php","nonce":"50ae64a38b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/architecturelab.net\/wp-login.php?redirect_to=http%3A%2F%2Farchitecturelab.net%2Fe20-house-steimle-architekten%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=1491608722'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_11_58ee5ecf9a060").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_11_58ee5ecf9a060 .prevButton"),
        navNextSelector: jQuery("#td_uid_11_58ee5ecf9a060 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://architecturelab.net/wp-content/themes/Newspaper/style.css?ver=1490105361';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://architecturelab.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'3322116',post:'124424',tz:'-4',srv:'architecturelab.net'} ]);
	_stq.push([ 'clickTrackerInit', '3322116', '124424' ]);
</script>

</body>
</html>