<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Architecture is demanding for anyone, but women face added challenges - Architecture Lab</title><meta name="viewport" content="width=device-width, initial-scale=1" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6537606233429933",
    enable_page_level_ads: true
  });
</script>

<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/" />
<meta name="twitter:title" value="Architecture is demanding for anyone, but women face added challenges" />
<meta name="twitter:description" value="Alex Bozikovic asks designers at the top of their game about opportunities for growth in the profession" />
<meta name="twitter:image" value="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg" />
<meta name="twitter:site" value="@architecturelab" />

		<style type="text/css">
			.slide-excerpt { width: 100%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 1080px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alex Bozikovic asks designers at the top of their game about opportunities for growth in the profession"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Architecture is demanding for anyone, but women face added challenges - Architecture Lab" />
<meta property="og:description" content="Alex Bozikovic asks designers at the top of their game about opportunities for growth in the profession" />
<meta property="og:url" content="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/" />
<meta property="og:site_name" content="Architecture Lab" />
<meta property="article:publisher" content="https://www.facebook.com/architecturelab/" />
<meta property="article:author" content="https://www.facebook.com/a.chahine80" />
<meta property="article:tag" content="Opinion" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2017-01-22T09:00:52-05:00" />
<meta property="article:modified_time" content="2017-01-22T08:53:22-05:00" />
<meta property="og:updated_time" content="2017-01-22T08:53:22-05:00" />
<meta property="fb:app_id" content="325392194214622" />
<meta property="og:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alex Bozikovic asks designers at the top of their game about opportunities for growth in the profession" />
<meta name="twitter:title" content="Architecture is demanding for anyone, but women face added challenges - Architecture Lab" />
<meta name="twitter:site" content="@architecturelab" />
<meta name="twitter:image" content="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg" />
<meta name="twitter:creator" content="@alinov" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Feed" href="http://feeds.feedburner.com/ArchitectureLab" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Comments Feed" href="http://architecturelab.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Architecture Lab &raquo; Architecture is demanding for anyone, but women face added challenges Comments Feed" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/architecturelab.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foodie-pro-theme-css'  href='http://cdn.architecturelab.net/wp-content/themes/Alab%20v.2016/style.css?ver=2.1.5' type='text/css' media='all' />
<style id='foodie-pro-theme-inline-css' type='text/css'>
body{background:#f2f2f2;font-family:"Source Sans Pro","Helvetica Neue",sans-serif;}.genesis-nav-menu > li > a{color:#303030;}.genesis-nav-menu > li > a:hover, .genesis-nav-menu > .current-menu-item > a{color:#026cb6;}.before-header, .enews-widget, .before-header .widgettitle, .enews-widget .widgettitle{color:#026cb6;}a:hover, .entry-meta a:hover, .post-info a:hover, .post-meta a:hover, .site-footer a:hover{color:#026cb6;}input, select, textarea, .wp-caption-text, .site-description, .entry-meta, .post-info, .post-meta{font-family:"Droid Serif","Helvetica Neue",sans-serif;}h1, h2, h3, h4, h5, h6, .site-title, .entry-title, .widgettitle{font-family:"Source Sans Pro","Helvetica Neue",sans-serif;font-weight:700;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3Aregular%2Citalic%2C700%2C200%2C300%2C300italic%2C900%7CDroid+Serif%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C&#038;ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://architecturelab.net/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://architecturelab.net/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://architecturelab.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://architecturelab.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://architecturelab.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://bit.ly/2jN19wf' />
<link rel="alternate" type="application/json+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Farchitecture-demanding-anyone-women-face-added-challenges%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://architecturelab.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farchitecturelab.net%2Farchitecture-demanding-anyone-women-face-added-challenges%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="pingback" href="http://architecturelab.net/xmlrpc.php" />
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65799901-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-header { background: url(http://cdn.architecturelab.net/wp-content/uploads/2016/01/alab-header-2016.png) no-repeat !important; }</style>
<script src="//load.sumome.com/" data-sumo-site-id="e3e6a3e8f9473685c534890338ec00fc33a974a6784738a426b8bd1114273bec" async="async"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://architecturelab.net/privacy-policy/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #000000 !important; border-radius: 1px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 12px; padding: 6px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #b5b5b5 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #b5b5b5 !important; }</style><link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-125x125.png" sizes="32x32" />
<link rel="icon" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
<meta name="msapplication-TileImage" content="http://cdn.architecturelab.net/wp-content/uploads/2016/01/cropped-alab-identity-logo-512x512-1-320x320.png" />
</head>
<body class="post-template-default single single-post postid-120164 single-format-standard custom-header header-image header-full-width sidebar-content-sidebar foodie-pro" itemscope itemtype="http://schema.org/WebPage"><!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code --><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-sidebar-secondary" class="screen-reader-shortcut"> Skip to secondary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul></section>
<nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-upper-bar-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17294"><a href="http://architecturelab.net/about/" itemprop="url"><span itemprop="name">ABOUT</span></a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="http://architecturelab.net/advertise/" itemprop="url"><span itemprop="name">ADVERTISE</span></a></li>
<li id="menu-item-17297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17297"><a href="http://architecturelab.net/contact/" itemprop="url"><span itemprop="name">CONTACT</span></a></li>
<li id="menu-item-66779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66779"><a href="http://architecturelab.net/privacy-policy/" itemprop="url"><span itemprop="name">PRIVACY POLICY</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://architecturelab.net/">Architecture Lab</a></p><p class="site-description" itemprop="description">architecture magazine</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-48118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48118"><a href="http://architecturelab.net" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-20600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20600"><a href="http://architecturelab.net/categories/new/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-93698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93698"><a title="Articles" href="http://architecturelab.net/categories/articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34794"><a href="http://architecturelab.net/categories/projects/" itemprop="url"><span itemprop="name">Projects</span></a></li>
<li id="menu-item-17304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17304"><a href="http://architecturelab.net/categories/competitions/" itemprop="url"><span itemprop="name">Competitions</span></a></li>
<li id="menu-item-17301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17301"><a href="http://architecturelab.net/categories/videos-and-interviews/" itemprop="url"><span itemprop="name">Videos &#038; Interviews</span></a></li>
<li id="menu-item-93701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93701"><a title="Architecture Index" href="http://architecturelab.net/architecture-index/" itemprop="url"><span itemprop="name">Architecture Index</span></a></li>
</ul></div></nav><div align="center" style="margin: 5px 0 5px 0; background-color: #eeeeee">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard-AL -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6537606233429933"
     data-ad-slot="4155153208"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-120164 post type-post status-publish format-standard has-post-thumbnail category-articles tag-opinion entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Architecture is demanding for anyone, but women face added challenges</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-22T09:00:52+00:00">January 22, 2017</time> . <span class="entry-tags">Tagged With: <a href="http://architecturelab.net/keyword/opinion/" rel="tag">Opinion</a></span> </p></header><div class="entry-content" itemprop="text"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-120164" class="share-facebook sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-120164" class="share-twitter sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-120164" class="share-google-plus-1 sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-120164" class="share-linkedin sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-120164" class="share-pinterest sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Architecture%20is%20demanding%20for%20anyone%2C%20but%20women%20face%20added%20challenges http%3A%2F%2Farchitecturelab.net%2Farchitecture-demanding-anyone-women-face-added-challenges%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div id="attachment_120165" style="width: 1110px" class="wp-caption aligncenter"><img data-attachment-id="120165" data-permalink="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/rw_architects_0976/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Female architects at the top of their game on the challenges and future of the profession" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976-622x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976-1013x570.jpg" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg" alt="Female architects at the top of their game on the challenges and future of the profession" width="1100" height="619" class="size-full wp-image-120165" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976.jpg 1100w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976-622x350.jpg 622w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/RW_Architects_0976-1013x570.jpg 1013w" sizes="(max-width: 1100px) 100vw, 1100px" /><p class="wp-caption-text">From left, architects Heather Dubbeldam, Camille Mitchell, Brigitte Shim and Megan Torza / © RAINA+WILSON</p></div>
<blockquote>
<h4>Alex Bozikovic asks designers at the top of their game about opportunities for growth in the profession</h4>
<p>The site supervisor wasn’t sure if he should invite the lady to the Christmas party. This was the late 1970s, during the construction of a federal building outside Edmonton. The lady was Vivian Manasc, then a twentysomething architect and often the only woman working on the project.</p>
<p>The party had “girls serving drinks who were not heavily dressed,” Manasc says. “There was definitely a Playboy feel to it.” In the end, the builders threw a second party, “to which wives and daughters and ladies were invited,” Manasc, now a principal at her own firm, Manasc Isaac, says. But the bunnies kept hopping.</p>
<p>That was nearly 40 years ago; such institutional sexism wouldn’t be tolerated on a building site today. Yet other things haven’t changed much in that time. While Canadian architecture has some women among its leading lights, including Patricia Patkau of Patkau Architects and Brigitte Shim of Shim-Sutcliffe, the profession remains overwhelmingly male.</p>
<p>According to Annmarie Adams, a McGill professor and co-author of the study Designing Women: Gender and the Architectural Profession, approximately 20 per cent of <a href="http://architecturelab.net/keyword/canada/">Canada</a>’s registered architects are women. At the Royal Architectural Institute of Canada, a national organization, just 1,138 of its 4,860 members, about 23 per cent, are women.<a href="http://www.theglobeandmail.com/life/home-and-garden/architecture/female-architects-at-the-top-of-their-game-on-the-challenges-and-future-of-theprofession/article33663171/" target="_blank">[&#8230;]</a></p></blockquote>
<div class="content-box-gray"> <a href="http://www.theglobeandmail.com/life/home-and-garden/architecture/female-architects-at-the-top-of-their-game-on-the-challenges-and-future-of-theprofession/article33663171/" target="_blank">Continue Reading </a>&#8211; Source: <a href="http://www.theglobeandmail.com/" target="_blank">The Globe &#038; Mail</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-120164" class="share-facebook sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-120164" class="share-twitter sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-120164" class="share-google-plus-1 sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-120164" class="share-linkedin sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-120164" class="share-pinterest sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Architecture%20is%20demanding%20for%20anyone%2C%20but%20women%20face%20added%20challenges http%3A%2F%2Farchitecturelab.net%2Farchitecture-demanding-anyone-women-face-added-challenges%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/"
    dc:identifier="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/"
    dc:title="Architecture is demanding for anyone, but women face added challenges"
    trackback:ping="http://architecturelab.net/architecture-demanding-anyone-women-face-added-challenges/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"></footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="http://architecturelab.net/build-faster-understanding-benefits-precast-concrete/" rel="prev">&#x000AB; Build Faster: Understanding the Benefits of Precast Concrete</a></div><div class="pagination-next alignright"></div></div><h2 class="screen-reader-text">Reader Interactions</h2><div class="after-entry"><section id="text-196452973" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="bsap_1304499" class="bsarocks bsap_f775ac5b9344d56e849fd5fc3470f2e0"></div></div>
		</div></section>
</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/architecture-demanding-anyone-women-face-added-challenges/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ArchitectureLab+%28Architecture+Lab%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://architecturelab.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1c81e9387" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 250 -ATF-Right Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6537606233429933"
     data-ad-slot="6043415606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- BuySellAds Zone Code -->
<div id="bsap_1302551" class="bsarocks bsap_f775ac5b9344d56e849fd5fc3470f2e0"></div>
<!-- End BuySellAds Zone Code --><section id="featured-post-22" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">In the News</h3>
<article class="post-120109 post type-post status-publish format-standard has-post-thumbnail category-new tag-canada entry"><header class="entry-header"><h2 class="entry-title"><a href="http://architecturelab.net/historic-building-near-torontos-union-station-poised-development/">Historic building near Toronto&#8217;s Union Station poised for development</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-19T11:00:01+00:00">January 19, 2017</time> </p></header></article><article class="post-120066 post type-post status-publish format-standard has-post-thumbnail category-new tag-the-netherlands entry"><header class="entry-header"><h2 class="entry-title"><a href="http://architecturelab.net/antoni-consortium-wins-tender-nieuw-delft/">Antoni consortium wins tender for Nieuw Delft</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-18T12:30:06+00:00">January 18, 2017</time> </p></header></article><article class="post-120049 post type-post status-publish format-standard has-post-thumbnail category-new entry"><header class="entry-header"><h2 class="entry-title"><a href="http://architecturelab.net/leading-voices-uli-new-podcast-launched-urban-land-institute/">Leading Voices With ULI: A New Podcast Launched by the Urban Land Institute</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-18T10:30:02+00:00">January 18, 2017</time> </p></header></article><article class="post-120041 post type-post status-publish format-standard has-post-thumbnail category-new tag-taiwan entry"><header class="entry-header"><h2 class="entry-title"><a href="http://architecturelab.net/twisted-carbon-eating-tower-rising-east/">This twisted carbon-eating tower is rising in the East</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-17T21:13:28+00:00">January 17, 2017</time> </p></header></article><article class="post-120007 post type-post status-publish format-standard has-post-thumbnail category-new tag-frank-lloyd-wright tag-usa entry"><header class="entry-header"><h2 class="entry-title"><a href="http://architecturelab.net/frank-lloyd-wrights-horseshoe-shaped-tirranna-home-sale/">Frank Lloyd Wright’s horseshoe-shaped ‘Tirranna’ home is for Sale</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-16T17:31:25+00:00">January 16, 2017</time> </p></header></article></div></section>
<section id="image-6" class="widget widget_image"><div class="widget-wrap"><div class="jetpack-image-container"><a target="_blank" href="http://awards.azuremagazine.com"><img src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/ArchitectureLab_300x250.gif" title="Azure Awards 2017" class="aligncenter" width="300" height="250" /></a></div>
</div></section>
<section id="featured-post-23" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Featured Projects</h3>
<article class="simple-grid one-third odd first post-120079 post type-post status-publish format-standard has-post-thumbnail category-projects tag-hotels-restaurants tag-snohetta tag-sweden entry"><a href="http://architecturelab.net/7th-room-snohetta/" title="The 7th room / Snøhetta" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo-125x125.jpg" class="entry-image attachment-post" alt="The 7th room / Snøhetta" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="120080" data-permalink="http://architecturelab.net/7th-room-snohetta/treehouse-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo.jpg" data-orig-size="1080,557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The 7th room / Snøhetta" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo-679x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/treehouse-jumbo.jpg" /></a></article><article class="simple-grid one-third post-120052 post type-post status-publish format-standard has-post-thumbnail category-projects tag-australia tag-b-e-architecture tag-houses tag-residential entry"><a href="http://architecturelab.net/kooyongkoot-road-residence-b-e-architecture/" title="Kooyongkoot Road Residence / B.E Architecture" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Kooyongkoot Road Residence / B.E Architecture" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="120053" data-permalink="http://architecturelab.net/kooyongkoot-road-residence-b-e-architecture/koo-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo.jpg" data-orig-size="1080,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kooyongkoot Road Residence / B.E Architecture" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo-713x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/koo-jumbo.jpg" /></a></article><article class="simple-grid one-third odd post-119955 post type-post status-publish format-standard has-post-thumbnail category-projects tag-interiors tag-offices tag-switzerland entry"><a href="http://architecturelab.net/pwc-switzerlands-basel-office-evolution-design/" title="PwC Switzerland’s Basel Office by Evolution Design" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo-125x125.jpg" class="entry-image attachment-post" alt="PwC Switzerland’s Basel Office by Evolution Design" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119956" data-permalink="http://architecturelab.net/pwc-switzerlands-basel-office-evolution-design/pwc-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo.jpg" data-orig-size="1080,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PwC Switzerland’s Basel Office by Evolution Design" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo-696x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/pwc-jumbo.jpg" /></a></article><article class="simple-grid one-third first post-119919 post type-post status-publish format-standard has-post-thumbnail category-projects tag-offices tag-poland tag-zalewski-architecture-group entry"><a href="http://architecturelab.net/aquarium-office-complex-gliwice-zalewski-architecture-group/" title="Aquarium Office Complex in Gliwice / Zalewski Architecture Group" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Aquarium Office Complex in Gliwice / Zalewski Architecture Group" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119920" data-permalink="http://architecturelab.net/aquarium-office-complex-gliwice-zalewski-architecture-group/aquarium-willa-neumanna-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo.jpg" data-orig-size="1080,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aquarium Office Complex in Gliwice / Zalewski Architecture Group" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo-731x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/AQUARIUM-Willa-Neumanna-jumbo.jpg" /></a></article><article class="simple-grid one-third odd post-119869 post type-post status-publish format-standard has-post-thumbnail category-projects tag-canada tag-houses tag-mu-architecture tag-residential entry"><a href="http://architecturelab.net/estrade-residence-mu-architecture/" title="Estrade Residence / MU Architecture" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Estrade Residence / MU Architecture" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119870" data-permalink="http://architecturelab.net/estrade-residence-mu-architecture/estrade-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo.jpg" data-orig-size="1080,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Estrade Residence / MU Architecture" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo-747x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/estrade-jumbo.jpg" /></a></article><article class="simple-grid one-third post-119829 post type-post status-publish format-standard has-post-thumbnail category-projects tag-australia tag-houses tag-porebski-architects tag-residential entry"><a href="http://architecturelab.net/tamarama-house-porebski-architects/" title="Tamarama House / Porebski Architects" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Tamarama House / Porebski Architects" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119831" data-permalink="http://architecturelab.net/tamarama-house-porebski-architects/tamrama-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo.jpg" data-orig-size="1080,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tamarama House / Porebski Architects" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo-713x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/tamrama-jumbo.jpg" /></a></article><article class="simple-grid one-third odd first post-119777 post type-post status-publish format-standard has-post-thumbnail category-projects tag-houses tag-poland tag-residential tag-rs-robert-skitek entry"><a href="http://architecturelab.net/house-krostoszowice-rs-robert-skitek/" title="House in Krostoszowice / RS+ Robert Skitek" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo-125x125.jpg" class="entry-image attachment-post" alt="House in Krostoszowice / RS+ Robert Skitek" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119778" data-permalink="http://architecturelab.net/house-krostoszowice-rs-robert-skitek/kr01_jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo.jpg" data-orig-size="1080,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="House in Krostoszowice / RS+ Robert Skitek" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo-723x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/kr01_jumbo.jpg" /></a></article><article class="simple-grid one-third post-119718 post type-post status-publish format-standard has-post-thumbnail category-projects tag-maas-architects tag-offices tag-the-netherlands entry"><a href="http://architecturelab.net/vreugdenhil-headquarters-maas-architects/" title="Vreugdenhil Headquarters / Maas Architects" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Vreugdenhil Headquarters / Maas Architects" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119721" data-permalink="http://architecturelab.net/vreugdenhil-headquarters-maas-architects/dutch-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo.jpg" data-orig-size="1080,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Bas Stoffelsen&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vreugdenhil Headquarters / Maas Architects" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo-724x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/dutch-jumbo.jpg" /></a></article><article class="simple-grid one-third odd post-119703 post type-post status-publish format-standard has-post-thumbnail category-projects tag-fraser-brown-mackenna-architects tag-london tag-residential entry"><a href="http://architecturelab.net/pembury-circus-hackney-fraser-brown-mackenna-architects/" title="Pembury Circus, Hackney / Fraser Brown MacKenna Architects" class="aligncenter"><img width="125" height="125" src="http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo-125x125.jpg" class="entry-image attachment-post" alt="Pembury Circus, Hackney / Fraser Brown MacKenna Architects" itemprop="image" srcset="http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo-125x125.jpg 125w, http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo-320x320.jpg 320w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="119704" data-permalink="http://architecturelab.net/pembury-circus-hackney-fraser-brown-mackenna-architects/30564-jumbo/" data-orig-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo.jpg" data-orig-size="1080,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 ARCHIMAGE&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pembury Circus, Hackney / Fraser Brown MacKenna Architects" data-image-description="" data-medium-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo-788x350.jpg" data-large-file="http://cdn.architecturelab.net/wp-content/uploads/2017/01/30564-jumbo.jpg" /></a></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-secondary"><h2 class="genesis-sidebar-title screen-reader-text">Secondary Sidebar</h2><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://architecturelab.net/" role="search"><meta itemprop="target" content="http://architecturelab.net/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-588591dddc42e">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-588591dddc42e" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="simple-social-icons-5" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us</h3>
<ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/architecturelab/" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://architecturelab.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+ArchitecturelabNet" ><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://architecturelab.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/architecturelab/" ><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://architecturelab.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/architecturelab" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://architecturelab.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="categories-77375124" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categories</h3>
<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="760">Articles</option>
	<option class="level-0" value="46">Books</option>
	<option class="level-0" value="53">Competitions</option>
	<option class="level-0" value="1066">Events</option>
	<option class="level-0" value="1301">Featured Article</option>
	<option class="level-0" value="44">Magazines</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="780">news &amp; results</option>
	<option class="level-0" value="1639">Previous Competitions</option>
	<option class="level-0" value="1059">Projects</option>
	<option class="level-0" value="41">Publications</option>
	<option class="level-0" value="1652">Sponsored Articles</option>
	<option class="level-0" value="23">Videos &amp; Interviews</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://architecturelab.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="simpletags-6" class="widget widget-simpletags"><div class="widget-wrap"><h3 class="widgettitle widget-title">Browse by Type</h3>

<!-- Generated by Simple Tags 2.4.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<ul class="st-tag-cloud">
	<li><a href="http://architecturelab.net/keyword/opinion/" id="tag-link-1203" class="st-tags t2" title="307 topics" rel="tag" style="font-size:8pt; color:#a3a3a3;">Opinion</a></li>
	<li><a href="http://architecturelab.net/keyword/public/" id="tag-link-100" class="st-tags t3" title="347 topics" rel="tag" style="font-size:8pt; color:#8e8e8e;">Public</a></li>
	<li><a href="http://architecturelab.net/keyword/spain/" id="tag-link-115" class="st-tags t0" title="116 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Spain</a></li>
	<li><a href="http://architecturelab.net/keyword/interiors/" id="tag-link-862" class="st-tags t0" title="122 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Interiors</a></li>
	<li><a href="http://architecturelab.net/keyword/new-york/" id="tag-link-680" class="st-tags t1" title="243 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">New York</a></li>
	<li><a href="http://architecturelab.net/keyword/the-netherlands/" id="tag-link-882" class="st-tags t0" title="126 topics" rel="tag" style="font-size:8pt; color:#cccccc;">The Netherlands</a></li>
	<li><a href="http://architecturelab.net/keyword/japan/" id="tag-link-138" class="st-tags t0" title="172 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Japan</a></li>
	<li><a href="http://architecturelab.net/keyword/residential/" id="tag-link-96" class="st-tags t10" title="803 topics" rel="tag" style="font-size:8pt; color:#000000;">Residential</a></li>
	<li><a href="http://architecturelab.net/keyword/france/" id="tag-link-134" class="st-tags t1" title="198 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">France</a></li>
	<li><a href="http://architecturelab.net/keyword/design/" id="tag-link-1448" class="st-tags t2" title="263 topics" rel="tag" style="font-size:8pt; color:#a3a3a3;">Design</a></li>
	<li><a href="http://architecturelab.net/keyword/offices/" id="tag-link-97" class="st-tags t0" title="155 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Offices</a></li>
	<li><a href="http://architecturelab.net/keyword/usa/" id="tag-link-116" class="st-tags t9" title="784 topics" rel="tag" style="font-size:8pt; color:#141414;">USA</a></li>
	<li><a href="http://architecturelab.net/keyword/london/" id="tag-link-707" class="st-tags t1" title="215 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">London</a></li>
	<li><a href="http://architecturelab.net/keyword/china/" id="tag-link-126" class="st-tags t0" title="111 topics" rel="tag" style="font-size:8pt; color:#cccccc;">China</a></li>
	<li><a href="http://architecturelab.net/keyword/cultural/" id="tag-link-75" class="st-tags t0" title="153 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Cultural</a></li>
	<li><a href="http://architecturelab.net/keyword/canada/" id="tag-link-197" class="st-tags t1" title="244 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">Canada</a></li>
	<li><a href="http://architecturelab.net/keyword/featured/" id="tag-link-937" class="st-tags t0" title="129 topics" rel="tag" style="font-size:8pt; color:#cccccc;">Featured</a></li>
	<li><a href="http://architecturelab.net/keyword/australia/" id="tag-link-187" class="st-tags t1" title="234 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">Australia</a></li>
	<li><a href="http://architecturelab.net/keyword/houses/" id="tag-link-81" class="st-tags t6" title="593 topics" rel="tag" style="font-size:8pt; color:#515151;">Houses</a></li>
	<li><a href="http://architecturelab.net/keyword/urban-planning/" id="tag-link-90" class="st-tags t1" title="225 topics" rel="tag" style="font-size:8pt; color:#b7b7b7;">Urban Planning</a></li>
</ul>

</div></section>
<section id="text-196452972" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- BuySellAds Zone Code -->
<div id="bsap_1306527" class="bsarocks bsap_f775ac5b9344d56e849fd5fc3470f2e0"></div>
<!-- End BuySellAds Zone Code --></div>
		</div></section>
</aside></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="categories-77375125" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Articles by Type</h3>
<label class="screen-reader-text" for="categories-dropdown-77375125">Articles by Type</label><select  name='cat' id='categories-dropdown-77375125' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="760">Articles</option>
	<option class="level-0" value="46">Books</option>
	<option class="level-0" value="53">Competitions</option>
	<option class="level-0" value="1066">Events</option>
	<option class="level-0" value="1301">Featured Article</option>
	<option class="level-0" value="44">Magazines</option>
	<option class="level-0" value="1">News</option>
	<option class="level-0" value="780">news &amp; results</option>
	<option class="level-0" value="1639">Previous Competitions</option>
	<option class="level-0" value="1059">Projects</option>
	<option class="level-0" value="41">Publications</option>
	<option class="level-0" value="1652">Sponsored Articles</option>
	<option class="level-0" value="23">Videos &amp; Interviews</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-77375125" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://architecturelab.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-196452960" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Architecture Lab  is the best source for architecture, competitions, videos and news coverage. 
We are currently based in Toronto. 
You can check also our new website <a href="http://designraid.net/">www.designraid.net</a></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap">	<p> Copyright © 2017 · Architecture Lab · Copyright of photos belong to photographer/office mentioned.</p>
	</div></footer></div><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 1000,slideshowSpeed: 8000    });  });</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/architecturelab.net\/architecture-demanding-anyone-women-face-added-challenges\/":120164};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/architecture-demanding-anyone-women-face-added-challenges/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+ArchitectureLab+%28Architecture+Lab%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://architecturelab.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://architecturelab.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-content/themes/Alab%20v.2016/assets/js/general.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://cdn.architecturelab.net/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/architecturelab.net\/wp-admin\/admin-ajax.php","nonce":"6f39fb6a1c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/architecturelab.net\/wp-login.php?redirect_to=http%3A%2F%2Farchitecturelab.net%2Farchitecture-demanding-anyone-women-face-added-challenges%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://architecturelab.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'3322116',post:'120164',tz:'-5',srv:'architecturelab.net'} ]);
	_stq.push([ 'clickTrackerInit', '3322116', '120164' ]);
</script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query)
Content Delivery Network via cdn.architecturelab.net

 Served from: architecturelab.net @ 2017-01-23 00:17:17 by W3 Total Cache -->